Hírlevél

Szavazás

TETSZIK AZ OLDAL?
IGEN
NEM

Látogató számláló

0
2
3
3
2
8
9

Fórum


audio - video beállítás
(131.) Pibácsi
2013.08.05 21:21
Mire jutottál Zsolt!
(130.) Pibácsi
2013.07.30 13:54
Nézd meg az Imaging eszközök között.
(129.) Pibácsi
2013.07.30 13:48
Szia Zsolt!
Ezek szerint, ha nincs az eszközkezelőben, akkor nem sikerűlt a driver telepítés. Meg kell ismételni mégegyszer, de csak a driver telepítését. Pibácsi
(128.) Zsolt
2013.07.29 20:42
Az Örködő kft-től vettem egy EasyCap dc60 3IC digitalizálót. A telepítést a jelen honlap útbaigazításai alapján végeztem. Bedugtam a digitalizálót a win7 32 bit keresett hizzá valami telepítő szoftot mert egyszer csak kiírta sikeres telepítés. Ezután betettem a kapott cd-t feltelepítettem onnan a \"Drivert\" és az Ulead video szerkesztőt. De sajnos a a video szerkesztő nem látja az SMI Grabber Device-t és a Rendszer , Eszközkezelőben sen jelenik meg a \"Hang és Video játékvezérlők\" között. Kérem aki tud segítsen valószínű a cd-n levő szoft nem jó mert mindent úgy csináltam mint ahogy le van írva és mégsem megy. Segítséget kérek a témában. Köszi
(127.) zsolt
2013.07.29 20:33
Segítséget kérek az alábbi témában
(126.) Boros Attila
2013.06.30 16:37
Szia Pibácsi!
Nagyon szívesen!
(125.) Pibácsi
2013.06.29 00:21
Szia Boros Attila!
Sose azt nézd, hogy valami mitől működik, az a lényeg, hogy működik. Minden esetre érdekes jelenség.

Kösz a leírást.
(124.) Boros Attila
2013.06.25 21:22
Szia Pibácsi!
EasyCap DC60 31C win7 32/64 bit típusú USB digitalizáló. Amit mellékeltek cd-t CSAK azt telepítettem.
A történetem a következő. Az itt leírtak alapján csatlakoztattam és telepítettem a digitalizálót, és rákötöttem RCA csatlakozóira egy asztali DVD lejátszót. A képet látom, de a hang sehol. Az PC-n beállítottam mindent, hogy ne a laptop saját mikrofon hangját rögzítse a DVD lejátszó által lejátszott film mellé. Eddig siker, de a hang most sem jön be a videó alá. Ekkor leraktam \\\"kis méret\\\"-re a lejátszó programot miközben folyamatosan működött a DVD lejátszó, majd vissza teljes méretre és megjelent akkor a hang is. Innentől folyamatos a hang mind addig míg be nem zárom a programot. Ha ismét megnyitom és elvégzem a fent említett folyamatot, minden működik. Tökéletes kép és hang. Remélem, hogy tudtam segíteni.
(123.) Pibácsi
2013.06.23 15:26
Szia Boros Attila!
Az a kérdésem, hogy milyen programmal adták és használod az EasyCap-t. Milyen az EasyCap driver: STK 1160, SMI Grabber stb. Mit nyitottál meg és teszed le az asztalra, majd vissza? Itt nem egészen tiszta nekem. (talán másnak is). Kicsit részletesebben, ha leírnád. Az enyéim jól működnek, de ez egy érdekes új megoldás, hátha tanulunk belőle.
Köszi előre is.
(122.) Boros Attila
2013.06.17 19:30
Sziasztok!
Én is vettem ma (2013. júni. 17) egy Easycap DC60 típusú digitalizáló eszközt. Mint ahogy mindenki más én is küszködtem a hanggal. Ahogy Őrködő is segít az teljesen korrekt, de hang az akkor sincs. A beállításokat én is a leírtak alapján megcsináltam, katt az OK gombra de semmi. Majd leraktam az asztalra, és vissza teljes nézetbe, és akkor lőn csoda!!! aktiválta magát a hang. Szépen sztereóban nyomta ahogy azt kell. Kipróbáltam többször is, de csak így tudtam kicsalni hangot a filmből. Lényeg:működik, és felvehető a film. Bár kiírja, hogy valami nem frankó, de kit érdekel. Újra katt a felvétel gombra és mindenki boldog, rögzül a film.
Ha valakinek tudtam segíteni, akkor örülök, és ha bugyutának \"hangzik\" a megoldás akkor bocsi. Nekem így legalább működik. :)
Üdv: Atis

Név
E-mail
Hozzászólás
Honlap készítés