Hírlevél

Szavazás

TETSZIK AZ OLDAL?
IGEN
NEM

Látogató számláló

0
2
1
9
0
1
7

Fórum


audio - video beállítás
(151.) Józsi
2014.01.25 19:30
A hang a vonalbemeneten van, a kivezérlésjelző mutatja, de a hangszórókból nem tudjuk hallattatni. Mi lehet a probléma?
(150.) Edina
2014.01.25 19:28
Én is vásároltam az örködő oldalon egy digitalizáló készüléket. Sem win 7-en sem xp-n nincs hang. Hogyan lehet beállítani, mert már nagyon sok bosszúságot okozott.
(149.) Gyáni Sándor
2014.01.09 12:10
Üdv!
Nekem is hangproblémám van sajnos Win7 alatt kéne hogy müködjön ,de nem megy ...Telepitettem a totalmediát ott bejön a hang és talán a kép is jobb minöség .de ott meg azt nem tudom hogyan kell lementeni a videot ..Köszi Sanyi
(148.) Oliver
2014.01.04 18:47
Két napos beállítgatás után (itt pipáld ki, ezt állítsd át stb...) után elkezdtem újraolvasni a fórumot és a 15. hozzászólás Honti László mondta meg a tutit: totalmedia 3 tv- videó program. Telepítés után max. 5 perc múlva működik. Két dolgot nem értek: miért nem lehet egy ilyen programot adni a kütyüvel, hogy összedugom és működik. Másik miért kellett kb. 15 órát elb@-nom erre.
Köszönöm a segítséget.
(147.) Oliver
2014.01.04 12:23
Köszönöm Pibácsi a választ.
A hanggal további problémáim vannak, mert vagy nincs, vagy iszonyatosan recseg (mikrofon bemenet).
(146.) Oliver
2014.01.02 20:42
Tisztelt cég!
Win 7-en nem működik a digitalizáló. Végigolvastam két fórumot, az összes tanácsot megfogadtam, végrehajtottam a tanácsokat...
Az önök által kapott stúdió program (Ulead 10) se kép se hang...
Ha átállítom a capture-options- video and audio capture property-ben az input courcet (s-videóra, ahol van a kisablakon jel) illetve beixelem a hang input source ikont (hangot ekkor sem hallok) a beállított értékek visszaugranak az alap értékbe és se kép se hang. Volt egy korábbi hozzászólónál is ez a probléma, de okos válasz nem jött.
Következő: telepítettem a Ulead 11 plusz programot (30 nap próbaverzió). Ezen képem van, hang ugyanúgy nyista.
Próbálkoztam egyéb prigikkal nem jött be.
Végül telepítettem a honestech 5. programot, ami tök jól működik, hang, kép, felvétel stb. csak mivel egy harminc napos próbaverzió ezért a kép közepén ott van a logója a programnak. 100 Eurót meg nem szeretnék kiadni a programért.
Szóval szeretnék egy értelmes választ kapni a problémára. Kb. 10 órája baszakodok (két gépen), hogy működjön, de ez megfektetett. Várom válaszukat.
(145.) Pibácsi
2013.12.29 13:47
Szia Zsuzsi!
Engedélyezni kell a Capture poziciónál az Audio capture részt is (klikk).
(144.) Zsuzsi
2013.12.28 14:02
Amcap progit letöltve bármit csinálok nem tudom a hangot kicsikarni, a kép szép,szépen fel is veszi a progi,de hang nincs :-( Win7-em van,mit csinálok rosszul?
(143.) Pibácsi
2013.12.21 14:03
Szia Kakics László!
Nem írtad, milyen programmal viszed fel a gépre. Milyen driver jelenik meg a programban? Ha másként nem megy, akkor a hangot csatlakoztasd a line vagy a mikrofon bemenetre. A windows szabályzóval lehet engedélyezni, ill. a potikkal beszabályozni a hangerőt.
(142.) Kakics László
2013.12.20 22:31
Sziasztok! Nem tudok hangot varázsolni az USB-digitalizálóra! Nem tudom hogyan kell a hangot életre kelteni! Segítenétek nekem ebben! Videót sikerült átvenni ,csak hang nincsen! Hol és hogyan kell ezt beállítani?KÖSZI

Név
E-mail
Hozzászólás
Honlap készítés