Hírlevél

Szavazás

TETSZIK AZ OLDAL?
IGEN
NEM

Látogató számláló

0
2
7
5
6
4
4

Fórum


audio - video beállítás
(41.) Orkodo
2012.07.11 15:41
Kedves Miki.

Az oldalon már 1x le lett írva, hogy hogyan lehet ezt a csúszást javítani. Keresd vissza a fórum előző hozzászólásai között.
(40.) Orkodo
2012.07.11 15:39
Kedves Károly!

Elnézését kérem, hogy nem tudtam a fórummal foglalkozni, de szabadságon voltam. Az STK1160-as chip csak XP-ig jó. Amit mi forgalmazunk 3IC-s változat az jó az összes operációs rendszerre, úgyhogy ezzel ne is kísérletezzen tovább, mert az ön készüléke nem fog működni WIN7 alatt.
(39.) Orkodo
2012.07.11 15:35
Kedves László!

Azért nincs hangod, mert az operációs rendszeredben nincs engedélyezve a keverőpult és a hangfelvétel. Annak a beállítását megtalálod itt a digitalizáló.net oldalon \"HANGBEÁLLÍTÁS SZÁMÍTÓGÉPEN, WIN7\" pont alatt.
(38.) Karcsi
2012.07.11 09:41
Sajnos nem tudom azt mondani, hogy köszönöm a gyors választ, de még azt sem, hogy köszönöm a választ.
Hát ennyit ér ez az egész. Ahogy többen leírták már bizonytalan driver, stb.
(37.) z.krisztian
2012.06.29 18:03
Kedves őrködő!
Folyamatosan követtem az oldalon leírtakat a a driver telepítésétől az ulead telepítésén át a 3IC digitalizáló win7 driver telepítés majd a hangbeállítás számítógépen,win7.Szóval minden rám vonatkozó menüpontot követtem lépésről lépésre.De sajnos akkor sincs hang.Sem az Ulead videó stúdión sem ha más videó megosztót használok!(SplitCam,VISIT-X VideoSplitter)Sajnos tanácstalan vagyok.Az lenne a kérdésem van e arra lehetőség,hogy valamilyen módon feltelepítsék nekem?Rendkívül kíváncsi lennék mi okozza a problémát!
(36.) Dézsi Miki
2012.06.27 19:50
Kedves Őrködő.

Felvétel visszanézésekor a hang el van csúszva, illetve le van maradva a képhez képes 2-3 másodpercet. Már rögzítéskor elcsúszik, vagy csak lejátszásnál?

Köszönettel: D. Miki
(35.) Karcsi
2012.06.20 17:04
Kedves Örködő!
Kaptam egy easycap digitalizáló eszközt.
64 bites win 7 - es rendszert használok.
Az eszközt - véleményem szerint - sikeresen telepítettem.
Az eszközkezelőben megjelenik STK1160 ATV BDA, illetve USB Audio Interface.
Először próbáltam a mellékelt CD-n található Videostudióval, hang van kép nincs. A beállításokat az oldalon leírtak szerint követtem.
Próbálkoztam a Honestech programmal, de sikertelenül, szintén nincs kép.
A Corel Videstudio Pro X5 - ös programot szoktam szerkesztéshez használni, próbálkoztam azzal is de sikertelenül.
A CAPTURE fülre kattintva az a hibaüzenet jelen meg:
Failed ti initalize the video capture plug-in. Another program may be using it or the file has been moved.
Open driver failed.
Cannot create video capture filter.
(15200:43:0)
(15023:4:2)
Segítségüket előre is köszönöm.



(34.) Torma László
2012.06.11 18:02
Szia!

Megkaptam a kütyüt beüzemeltem de nincs hang.

Próbáltam a leírásod alapján megcsinálni, de az amit te megjelöltél nekem nincs a listában....én csak RCA csatlakozóval dugtam rá a videót de attól elvileg ennek mennie kéne....köszi a választ!
(33.) Bence
2012.06.08 19:50
A problémát sikerült megoldani a kompatibilitás-al volt a probléma.

Üdv
(32.) orkodo
2012.06.07 14:17
Kedves Dezső.
A probléma az lehet , hogy nincs a megfelelő kodek feltelepítve , vagy pedig olyan kodek van feltelepítve ami ütközést okoz.
Megoldás : Kodekeket le kell törölni a számítógépről , újra kell telepíteni a video studio programot uninstalálni ( unistalálásnál figyelni kell arra , hogy a gyökérkönyvtár is törölve legyen ).
Megoldás 2 : Az Őrködő webáruházból le lehet tölteni regisztrált felhasználóknak a homestack video studio csomagot , ami egy kisebb és egyszerűbb program .

Név
E-mail
Hozzászólás
Honlap készítés