Hírlevél

Szavazás

TETSZIK AZ OLDAL?
IGEN
NEM

Látogató számláló

0
2
3
7
6
5
9

Fórum


audio - video beállítás
(101.) Braun Csaba
2013.01.30 10:20
Tisztelt Őrködő!

Tegnap kaptam meg az Önöktől vásárolt USB EASYCAP (DC60 3IC) digitalizáló eszközt.
A számítógépen WIN 7 64 bit-es rendszer fut.
A honlapjukon a 3IC digitalizáló WIN7 driver telepítés menűpontban leírtak szerint pontosan telepítettem az eszközt és a programot.
A gépen ellenőriztem a hang beállításokat.
A keverő használata engedélyezve.
SMI graber device eszköz illesztőprogrammal telepítve.
Az uliad studió programban. A source settingsnél beállítottam audió device-nak a sztereó keverőt.
bejelöltem a use PCI audiót.
Ezek ellenére a klasszikus probléma: hangot nem kezel a digitalizáló.
Mit csináltam rosszul, vagy mit lehet tenni kérem a segítségüket.
(Az SMI Grabber devicehoz feltelepült illesztőprogramok a C: WINDOSE/System32/..könyvtárba mentette esetleg ez a gond?)

Várom válaszukat:
Tisztelettel: Braun Csaba.
(100.) Géza
2013.01.29 09:17
T.Őrködő!
2012.12.13-án emailban jeleztem a hanggal kapcsolatos problémákat, ami még ma sem oldódott meg! Egy komoly cégtől elvárnám, hogy legalább válaszukkal tiszteljenek meg. (kérdezem ez egy nagy elvárás?)
A (95)-ös hozzászólásomra sem kaptam választ!
Várhatom válaszukat?
Üdv.: Géza
(99.) Kovács Dániel
2013.01.23 22:06
Tisztelt Őrködő
Két problémám van. Mint ahogy másoknak, nekem sem jön be hang. Hasonlóan a többiekhez, nekem is Windows7 op rendszerem van. 3-szor is installáltam, az ábrákat követve. Kameráról már tudok képet rögzíteni. Viszont lejátszóról se kép se hang. Próbáltam már közvetlen, közvetve, elölről, hátulról csatlakoztatni, de nem jött át semmi. Mit ronthattam el?
(98.) Attila
2013.01.17 10:41
Sziasztok!
Nos, én is egy ilyen eszköz \\\"boldog\\\" tulajdonosa vagyok. Én viszont az ebay-en vettem.(bár ahogy látom a problémákból ez nem fontos információ)
WIN7, 64bit verzió. Ezen sincs hang... Hiába olvastam el az összes kommentet az összes itt található topic-ban. Hiába az összes helyes beállítás, nincs hang. Nekem egyébként minden elsőre települt (kivéve az SM-USB007), a gépem mindent \\\"lát\\\", még sem megy a hang.
Én most már teljesen tanácstalan vagyok...
Ki lenne az a segítőkész hozzáértő, akit felhívva élő szóban tudna tanácsot adni?
Kérlek ide írd meg az elérhetőségedet: m1800r@citromail.hu
Köszönöm, Attila
(97.) Vincze Sándor
2013.01.16 17:54
Nekem is gondom van vele win7 van a gépen de nagyon szaggat a kép. Segítsetek! Köszi.
(96.) Czeglédy György
2013.01.16 17:45
Tisztelt Uraim!
Ma megérkezett a megrendelt EasyCup digitalizáló eszköz. Mindent installáltam, de ahogy másnak sem, nekem sincs hang. Vadonatúj ASUS gépem van Windows 7 op. rendszerrel. Már mindent kipróbáltam, de hang csak nincs. Megpróbáltam a hangot a mikrofon bemeneten beadni. Akkor meg késett a hang. Amikor újra venni akartam, már ez a megoldás sem működött. Az nem lehet, hogy az eszköz hibás? Vagy mégis mit csináljak? Érdeklődtem a Microsoft-nál, hogy tudna-e segíteni, de elhajtottak, mert nem az ő eszközük és szoftverük. Kidobtam 5000 Ft-ot az ablakon?
(95.) Géza
2013.01.02 14:40
T. Őrködő!
Emailban részletesen beszámoltam a javaslatukkal kapcsolatos tapasztalatról, amire reagálást nem kaptam. Az ünnepek alatt további tapasztalatokról tudok információt adni: ( hang bemenet mikrofon bemenetre) egy 30 perces film digitalizálása után, ami jó volt, a következő digitalizálás indításánál a következőt írja ki\\\"Cannot start the capture graph\\\". Ismételten leszögezem, amit az emailban is jeleztem, hogy a digitalizáló nem jó!!
Várom válaszukat.
Üdvözlettel Géza
(94.) joku49
2012.12.21 08:47
Köszi Pibácsi közben megtaláltam!
Üdv:: joku49l
(93.) joku49
2012.12.21 08:40
Pibácsi!
Valamit elírhattál mivel bemásoltam a linket de nem jön be!
(92.) joku49
2012.12.21 08:32
Köszi Pibácsi!
Megpróbálom a tanácsd szerint, és ha lesz siker írni fogok!Üdv:joku49

Név
E-mail
Hozzászólás
Honlap készítés