Hírlevél

Szavazás

TETSZIK AZ OLDAL?
IGEN
NEM

Látogató számláló

0
2
4
3
0
8
5

Fórum


Easy CAP telepítése
(58.) Nikosz
2014.05.23 12:10
Sziasztok.
A telepítő cd amit kaptam az csak win7 64 bitre jó.
Viszont a dobozán Win7 32/64 bit szerepel, és a számlán is.

Nekem 32 bites verzió kellene.
mit tudunk tenni?
(57.) Székely Lajos
2014.04.30 06:07
Most ismerkedem a témával!
(56.) susu1983
2014.01.29 19:53
Sziasztok win 8 on nem fog nekem üzemelni egy DC60 as 2.1 C Verziójú easy CAP? Szerintetek? Elvileg csak Win 7-64 bitessel menne. Amúgy ha csatlakoztatom akkor hogy tudom megnézni/másolni a vhs-t?Külön meghajtóként jelöli a Win?
(55.) Kutvölgyi Bea
2013.12.20 23:07
Sziasztok!
Van egy easycap digitalizalom, az a problemam, hogy csak oem eszkozkent ismeri fel a windows 7 64 bites rendszer. Nem tudom miert van ez?, ill hogy miert csak fekete feher kepet latok a feltelepitett programban. A ulead studio nem is ,latja az eszkozt. Kerlek segitsetek mit csinaljak! Elóre is koszonom. Udv Bea
(54.) zinajda
2013.11.23 18:59
Sziasztok!

Nem tudom a Easycap digitalizálót összekötni a videóval. A videómon nincs S-videó bemenet, a három színes dugó pedig teljesen azonos a digitalizáló dugójával. Gondolom kábel kell hozzá, de milyen? Köszi a segítséget!
(53.) orkodo
2013.11.06 09:02
Tisztelt Kálmán!
A kód a CD-re nagy fekete számokkal rá van írva.
Üdv. orkodo
(52.) Kálmán
2013.11.05 13:38
nem küldtetek serial kódot -.-
(51.) Tóth Zoltán
2013.06.26 23:21
T. Orkodo! T. Hozzáértők!

Kb. két hete rendeltem meg a Dc60 modellszámú EasyCap eszközt. A gépem XP fut, 3-as szervizcsomaggal.

Ma megpróbáltam a drivert és a UV Studio programot is telepíteni. Mindeközben a 48-as sorszám alatti Martin hozzászólásához hasonló problémába ütköztem. A Ulead VideoStudio program futtatása során a hangeszközök közt csak a beépített audió áll rendelkezésre. Az Audio device sorban tehát a következő olvasható\\\"SB Live! Audio[E800]\\\" Az Ön által írt \\\"USB Audio Interface\\\" modul nem jelenik meg. Már számtalanszor újratelepítettem az easycap usb digitalizalo drivert, ahogy azt Ön tanácsolta, de nem jutok tovább. Kérem szíves segítségét!

Megjegyzem, hogy ugyancsak a digitalizalo.net honlapon, de a következő oldalon:
https://digitalizalo.net/cpg/241369/DC60_3IC_DIGITALIZALO_XP RE#.UctVZdiBZm0 némiképp más teendőket véltem felfedezni. Itt ugyanis azt olvastam, hogy \\\"a hang előcsalogatásához nagyon fontos, hogy a számítógép hangja (Use PCI Audio) ki legyen pipálva.A lebukó fülnél pedig az ott található lehetőségek közül lehet csemegézni, amíg meg nem jelenik a hang a gépeden.\\\" stb... Nem értem, mit ért az alatt, hogy \\\"amíg meg nem jelenik a hang a gépeden.\\\" ? Milyen hangról és annak mikénti megjelenéséről van szó? A Vezérlőpultban már ellenőriztem, hogy valamennyi hanglejátszó és hangrögzítő eszköz engedélyezve van.

Azt sem értem, hogy az előbb írt oldalon olvasottaknak mi a viszonya a
https://digitalizalo.net/cpg/223604/VIDEO_AUDIO_BEALLITASA#. UctWMtiBZm0 oldalon olvasható azon utasításhoz, hogy a UVStudio programban az Audio device sorban az USB Audio Interface eszközt válasszuk ki, ami nálam meg sem jelenik !!

Segítségét/segítségeteket előre is köszönöm. És bocs, ha túl laikus voltam, de ez a helyzet.
(50.) bzoli89
2013.05.14 23:48
Az előző bejegyzéshez még annyit fűznék hozzá, hogy nálam is usbtv007-et ír ki az eszköz neveként, és a Vezérlőpultban az \\\"Egyéb eszközök\\\" között van listázva. Mellé azt írja ki, hogy 28-as kód, nincs illesztőprogram telepítve. Hát hogy lenne, hogy egyszer szar a CD?! Azok meg, amiket a netről töltöttem le, lehetséges, hogy nem ehhez a típushoz valók. Erre mondják, hogy szívás.
Mit lehet most tenni?
Kösz a segítséget.
(49.) bzoli89
2013.05.14 23:28
Sziasztok!
Kedves mindenki, szeretném a segítségeteket kérni. Nemrég rendeltem vateráról egy Easycap 3.5C készüléket, VHS kazetták digitalizálása céljából. Már ezerszer megbántam, hogy egyáltalán megvettem, pláne, hogy ezt a verziót.
Egy hete szenvedek a telepítésével, de semmi eredmény. A mellékelt CD rossz, az én gépem meghajtója nem ismeri fel, pedig korábban egy csomó más dolog telepítése (pl. nyomtatóé) zökkenőmentesen sikerült. Azért a biztonság kedvvért megnéztem egy másik számítógéppel is, de ott meg azt írja ki, hogy hozzáférés megtagadva, vagy valami ilyesmit. Ugyan a CD-re Win 7 van ráírva, ezen a két gépen pedig XP op. rendszer fut, de ez elvileg nem lehet gond, ugyanis a típusnak XP-n, Vistán, és 7-en is működnie kéne.
Persze a CD nem az egyetlen probléma, mert én feltaláltam magam, és megpróbáltam netről letölteni a szükséges drivert, és egyebeket, ami sikerült is, a gépre fel is telepítettem többfélét is, de egyikkel sem működik a készülék. Amikor bedugom a gépbe, felismeri ugyan, hogy egy új hardvert csatlakoztattam, és a zöld lámpa is ég, de nem találja a megfelelő illesztőprogramot hozzá. Az utóbbi héten átrágtam magam egy csomó külföldi weboldalon is(angol, spanyol, stb.), mi lehet a gond, de gőzöm sincs.
Kezdek arra gyanakodni, hogy egy használhatatlan, hamisított xart sóztak rám.
Szerintetek mit csináljak? Kidobjam a kukába, vagy van valami mód arra, hogy életre keltsem?

Név
E-mail
Hozzászólás
Honlap készítés