Hírlevél

Szavazás

TETSZIK AZ OLDAL?
IGEN
NEM

Látogató számláló

0
2
3
3
2
9
0

Fórum


Szevasz Christopher
(10.) Zámbó Christopher
2012.01.25 16:21
Kedves Éva! Állitsd át a felvételi módot az ulead studiónál WMV-re vagy DVD-re !
(9.) Joe
2012.01.25 14:11
Nagyon örülök ennek a fórumnak, remélem sok segítséget kapok Önöktől. 2011.09.26-án vásároltam a DC-60-as digitalizáló.Egy Sony Hi-8-as kamerát kötöttem össze a digitalizáló segitségével a pc.met. A Pc: AMD Athlon XP2000+
1,67Ghz proci, Windows Xp programot használok.Kérdésem, hogy miben mentsem le a Pc-re.Próbáltam AVI -ban nagyon sok helyet foglalt.Próbáltam MPEG-ben is ekkor romlott a minőség és felvétel közben 100%-on ment a Cpu. Lehet, hogy kicsi a proci teljesítménye? Mit javasol, miben vegyem át a felvételt? Köszi!
(8.) Éva
2012.01.20 19:08
Laptop webkamerájával sikerült felvételt készíteni. Éva
(7.) Éva
2012.01.20 18:49
VHS-t szeretnék digitalizálni mindent telepítettem de nincs kép. Valaki ha tud segítsen mit csináljak. Köszönöm
(6.) Zámbó Christopher
2012.01.16 18:28
File - options - resampling qualityt keresd meg és álltsd át \"Best\" -re :)
(5.) Márton István
2012.01.16 16:12
T. Christopher!
Kösz a tippet, az MPEG nem sikeres, mert nincs hang de a DVD formátum megoldás. Minimális aszinkronitás van csupán a kép és a hang között. A kép pedig alig észrevehető pillanatokra meg-megáll. Erre mondják, hogy semmi sem tökéletes?
Márton I.
(4.) Zámbó Christopher
2012.01.16 01:24
Kedves István ! Capture videónál - Options - Input Source - USE PCI AUDIO ezt pipálja ki majd inditsa ujra a felvételt!
(3.) Zámbó Christopher
2012.01.16 01:16
Kedves Márton! AVI formátum helyett próbálja a MPEG vagy a(z) DVD formátumot , mert AVI-nál előfordul ilyen hiba!
(2.) Nagy István
2012.01.15 23:04
Örülök a lehetőségnek.
Felraktam ahogy kell. VHS-t akarok digitalizálni. A képek szépen átjönnek, de a hang nem.
Egyébként az eredeti CD-ről nem tudtam installálni, valami CRC error-al nem sikerült. Letöltöttem az inter_ről
Bármi csináltam a hang nincs. A mit átvett azt vissza is tudtam játszani. Üdv. István
(1.) Márton
2012.01.15 18:12
T Christopher!
A vásárolt EasyCap USB 2.0 digitalizálónál egy pici problémám van, mégpedig az, hogy az utolsó lépés nem megy. A készüléket VHS videomagnó digitalizálásához szeretném használni. A driver és a software telepítése megtörtént, de a következő dolgokat észleltem:
1. Nem találkoztam Syntek STK 1150-nel.
2. Nem találkoztam HONESTECH-vel.
Ezek nincsenek a telepítőlemezen. Ennek ellenére települt:
USB 2.0 Grabber és Ulead VideoStudio SE DVD. A parancs ikon megjelent és mőködik, generálja az induló oldalt:
A Video Studio Editor és
A Movie Wizzard
mindkettő alkalmasnak látszik a digitalizálásra!
A beállítások során követtem az ajánásokat, Mégpedig:
Source: SMI Grabbar Device
Format: AVI
Options:Video Composite, PAL, USB audioeszköz, Use PCI
A videomagnó indításakot tökéletes kép és hang visszaadás van a PC-ből. A capture video sárgán villogó, de egy piros pontot tartalmazó ikonjára kattintva berendezés egy állóképet ad és a felvétel átkapcsol kikapcsolásra, de nem vesz fel semmit 3 sec után a kép és a hang újra megjelenik, de felvétel nincs, csak a következő hibaüzenet:
Unexpected error: A minta kezdési időpontja a minta befejezése után van.
Ha a Movie Wizzard-ról indítok, akkor hasonló beállításokkal a hibaüzenet a következő:
Capturing failed. The file creaded is corrupted and unusable. It will be automatcalle deleted.
Ezekkel a hibaüzenetekkel nem tudok mit kezdeni és őszintén szólva már belefáradtam, mert már minden beállítási variációt végigjátszottam. A megoldásban kérem szíves segítségüket. Köszönettel Márton István.

Név
E-mail
Hozzászólás
Honlap készítés