Hírlevél

Szavazás

TETSZIK AZ OLDAL?
IGEN
NEM

Látogató számláló

0
2
2
6
4
1
3

Fórum


Szevasz Christopher
(30.) Olivér
2012.12.17 01:20
Üdvözlet!

Vásároltam egy Easycap digitalizálás DC60 3IC készüléket.
Telepítés kép+hang minden rendben felment a leírások alapján.

Rögzítéskor az alábbi hibaüzenetet kapom: Unexpected error A minta kezdési időpontja a minta befejezése után van.
Ha leveszem a hangrögzítést a beállításokból, akkor képet rögzít hiba nélkül, csak hang nélkül. Erre kérnék valamilyen ötletet.
Köszönöm. üdv.
(29.) Szabó Tibor
2012.12.11 09:11
Helló!
Még 2010-ben vettem és xp alá.Sajnos nem a Win 7 alá is jó verziót?
Most gép és szoftver váltás után persze kiírja a telepítésnél, h nem kompatibilis... ötlet? Telepítőszoftver kell új, vagyí???

Üdv
SzT
(28.) Orkodo
2012.09.17 16:50
Kedves F.András. Ezek szerint valamilyen programban be lett állítva mint eszköz ezért ütközik. Én nem tudok más programhoz viszonyítani én csak a Ulead video studio proginak a beállításában tudok segíteni. Javaslat töröld ki azokat a studió programokat amiket feltelepítettél, és használd hozzá az eredeti programot.
(27.) F. András
2012.09.01 20:10
Üdv!

Újabb probléma merült fel az EasyCap-el kapcsolatban. Bármilyen szoftverrel próbálom felismertetni az EasyCap-et azt mondja, hogy egy másik alkalmazás használja. Ellenőriztem és semmilyen alkalmazás nem volt megnyitva és a háttérprogramok között se volt semmi ami használhatná.
(26.) Orkodo
2012.08.30 16:45
Kedves Walter és Tuticiti az oldalról le lehet tölteni a honestech programot. Meg kellene próbálni azzal a digitalizálást.
(25.) Tuticiti
2012.07.31 15:40
Hello!
Nekem is ugyan az a problémám mint Walternek bár nekem az S-Video az jó de csak ugyanazzal a jelenséggel. :S
(24.) Szigethy Walter
2012.07.29 07:50
Kedves Cristopher!
Tanácsodat szeretném kérni ( vagy bárkitől, akinek hasonló problémája volt, és megoldódott)
Digitalizálót ( Easy Cap 2.0) telepítettem, és a kép olyan, mintha negatív lenne, jobbra húz, a bal oldalon zajos( olyan a jelenség, mint amikor egy tv adó először bejön hangolás közben) és sehol nemtudom korrigálni.
A másik problémám, hogy az S-videó kábellel nem érzékeli
a lejátszást ( Kéri, hogy most már indítsam el a lejátszást)
A segítséget előre is köszönöm!
Üdv.: Walter
(23.) Orkodo
2012.07.26 16:52
Kedves Mihályi Zoltán! Valószínű, hogy az lehet a probléma, hogy az első telepítésnél nem PAL rendszerben lett telepítve a video studio progtam. Nyomni kel egy kövér unistallt majd ezt követően még a program fájlokból is törölni kell a mappáját, mert megjegyzi az először telepített beállításokat, és ugyanez lesz a helyzet. Tehát összegezve meg kell nézni, hogy amiről felvenni szeretnénk az a készülék PAL vagy NTSC rendszerű, és ezt követően annak megfelelően kell telepíteni a programot.
(22.) Mihályi Zoltán
2012.07.25 12:52
Kedves Christopher!
Feltelepítettem a digitalizálót,és minden jól működik,de csak fekete fehérben hajlandó megjeleníteni,ill.felvenni a filmet.Az összes szabványt végig próbáltam,az összes formátumot megpróbáltam,sajnos eredmény nélkül. Még egyre tudok gondolni,hogy az SMI GRABBER DEVICE control panelján a színek engedélyezése négyzetet kell kipipálnom.De ez sajnos nem sikerül,mert a gamma sortól kezdve a sorok inaktívak.Kérlek szépen segíts,mert egyre több az ősz hajszálam,és főleg azért mert tudom,hogy én vagyok az,aki egy alapvető kis beállítást is képes vagyok elnézni.
Segítségedet előre is köszönöm!
(21.) Orkodo
2012.07.11 16:05
Szia Smöre!
Akkor próbáld meg visszanyomni : ))

Név
E-mail
Hozzászólás
Honlap készítés