Hírlevél

Szavazás

TETSZIK AZ OLDAL?
IGEN
NEM

Látogató számláló

0
2
6
1
1
1
8

Fórum


DIGITALIZÁLÓ /AUDIO HANG/
(27.) V.Robi
2011.12.21 15:21
Kedves Őrködő! Nekem is a hanggal van bajom. Win 7 64bit verziót vettem meg. Mindent a leírtak szerint csináltam, de hiába választom ki a USE PCI audio-t az nem marad úgy. Az OK után visszamegyek, nincs benne a pipa... Próbaképpen felraktam egy másik Win XP-s gépre, és lám ott működik minden. Tehát nem én hibáztam el vmit. (Csak az a gép túl gyenge a videofeldolgozáshoz.) Mit tegyek?
(26.) Cs,Beata
2011.12.10 12:48
Szia. Vgondoltam furcsa is volt hogy a mikrofon volt nekem. Hol tudnám modósitani?
(25.) orkodo
2011.12.10 10:01
Kedves Beáta!
Igen az fontos mert akkor a hangkártya mikrofon bemenetét használja a progi.
Ezt is lehet állítani, kijelölni, nekem a keverő eszköznél jött meg a hang.
üdv. orkodo
(24.) Cs.Beata
2011.12.09 22:07
Kedves örködő.

A leírtak szerint újra telepítettem az egészet, a Use PCI Audiot pipaltam ki, nálam az Audio Devicenél nem a Szeteró keverő van hanem a mikrofon( High definition audio), nem tudom ez számít e.
Ugyanis sajnos hang igy sincs, sőt amint beállítom a USE PCI Audiot és OK, akkor a program az ulead studio elkezd tölteni, majd ha ekéri a 100 százalékot kiirja Processing complet, le OK, de nincs hang és ha vissza lépek az opitonsba a Use PCI Audio nincs kipipálva.
Amugy jó a cucc csak a hang az jó lenne, biztos van megoldás.

(23.) orkodo
2011.12.09 17:33
Kedves Beáta!

Kérlek olvasd el figyelmesen a telepítési útmutatót mert nem a preview audio with usb-t kell kipipálni mer úgy nem fog működni a hang. Jelöld ki az Use PCI audio feliratú kockát.
Az lenne a legoptimálisabb ha a leírást követve újra telepítenéd a drivert.
A leírás alapján szerintem mindenkinek fog sikerülni.
TELJES LEÍRÁS MEGTALÁLHATÓ A -----/3IC DIGITALIZÁLÓ WIN7 DRIVER TELEPÍTÉS/----- baloldali kategória fülnél.
Remélem tudtam segíteni.
üdv. örködö
(22.) Cs.Beata
2011.12.09 15:46
Kedves Őrködő.
Látom többen küzdenek ugyanavval a problémával mint én.
Win-7-hez megvettem a megfelelő easycapet, Dv kamerával össze csatlakoztattam, feltelepítettem a drivereket, azonban hang nincs nálam sem. Kép az rendben de nincs hang. Az Ulead video studioban hiába jelölöm be a Preview audio with usb device-t az USB audio interface nem jelenik meg akkor sem, az input sourcen csak a Fő Hangerő választható az audi devicen belűl pedig a mikrofon high definition. Gondolom nem települt az audio drivere.

A mellékelt DVD-t már többször fel illetve újra telepítettem de semmi. Minden ugyan az kép van hang nincs, az eszközkezelőben a hang, video és játékvezérlőben az SMI Grabber Device ott van, alatta a HID stb.

Külön lelehet szedni a win 7-nek megfelelő divert? Ha igen akkor melyik az a három letölthető közül az easycap drivereken belül.
(21.) orkodo
2011.12.08 17:13
Kedves Látogatók!

elkészült a 3IC DC60 Digitalizáló Win7 driver telepítési, beállítási útmutató.
A kategóriáknál megtalálható.
(20.) Papp Tibor
2011.11.25 22:18
Kedves Őrködő!
Köszönöm a segítséget, de megoldódott a problémám.
(19.) orkodo
2011.11.17 18:56
Kedves Tibor!

Segítek a beállításban Skype címem: orkodowebaruhaz
(18.) Papp Tibor
2011.11.15 23:19
Kedves Őrködő!
Feltelepítettem a digitalizálót de a hangot nem tudom beállítani a leírt program szerint, mert csak a hangkártyát jelöli ki az USB audio interface-t nem. A hang így is van. A másik gondom. hogy felvétel indítása után rögtön leáll és hibaüzenetet ír ki.
Üdv.Papp Tibor

Név
E-mail
Hozzászólás
Honlap készítés